Background Image

[ F ] Bar D' Arkhona

Discussion in 'French' started by AkennovSvn, Oct 18, 2013.

  1. crowe-leretour crowe-leretour Arkhona Vanguard

  2. Nasher Nasher Firebrand

    Le format est standard pour chaque génération de RAM donc t'as pas à te casser la tête, sauf si tu me dis que c'est un pc portable...
  3. crowe-leretour crowe-leretour Arkhona Vanguard

    j'ai un pc fixe^^
    donc ça veut dire que c'est bon pour ce modèle?Je peux le commander sans me faire de souci?:)
  4. crowe-leretour crowe-leretour Arkhona Vanguard

    je le commande dès ce soir si tu me dis que c'est le bon, sinon je chercherais le bon^^
  5. COUPON STEAM -50% sur DOW 3 qui n'en veut ?
    Frenchtouch03 likes this.
  6. cobelyos cobelyos Cardinal

    moi je dis pas non :p
    Frenchtouch03 likes this.
  7. Est-ce que quelqu'un suit l'actualité de 40,000, en ce moment ? L'Imperium vient de perdre sa première planète dans la Campagne Mondiale, Mortarion va enfin montrer sa jolie figurine... et NECROMUNDA REVIENT ! RRRRAAATSKIIIINS !
  8. Les amis, c'est le coeur lourd que je dois vous annoncer que cela fait maintenant deux jours qu'EC ne fonctionne plus pour moi. Quand je lance le jeu, une fenêtre Steam s'affiche me demandant si je veux jouer à "Warhammer 40,000 : Eternal crusade" ou à "Launch using DirectX 10 (Live)". Que je lance l'un ou l'autre, l'image de chargement du jeu apparaît (Vous savez, celle avec le Blood Angel et le Rhino Ultramarine.), puis l'image disparaît et Steam considère le jeu comme non lancé après quelques secondes. J'ai vérifié l'intégrité des fichiers, j'ai désinstallé réinstallé le jeu... Rien n'y fait. Je vais continuer à cherche. Mais si l'un d'entre vous, par harsard, a une idée à me soumettre, je lui en serais très reconnaissant...
  9. cobelyos cobelyos Cardinal

    Alors mon cher ork ton problème est résolu?

    je sais que c'est surement pas la solution mais as-tu essayé de désinstaller et réinstaller steam ? je sais que ça peut être long et embêtant mais bon je vois pas quoi faire d'autres :/
    Frenchtouch03 likes this.
  10. Cobeylos, tu es la voix de la raison ! Suivant ton conseil, j'ai de nouveau désinstallé et réinstallé... De nouveau, il m'a dit que c'était impossible pour cause de droits d'administrateur, j'ai donc encore une fois éteint et allumé mon ordinateur... Je réinstalle encore une fois et là, pouf, comme une fleur, le jeu fonctionne. JE SUIS DE RETOUR ! Youpiii !
    cobelyos likes this.

Share This Page